
You can use the Outlook Inbox folder—as well
as the other mail-item folders (Drafts, Outbox,
and Sent Items)—to receive, send, and manage
email, and send fax messages. Here’s how these
folders are normally used:

� Incoming email messages are delivered
to your Inbox by a mail account or by an
email information service.

� While you are composing a message,
before you send it, it’s normally stored in
the Drafts folder.

� When you send a message, it’s temporarily
stored in the Outbox folder until the next
time Outlook connects to the mail server
to process outgoing messages, thereby
sending it to the recipient. Sometimes
messages are transmitted immediately
and are stored in your Outbox only briefly,
because Outlook connects to your mail
server right away to send the outgoing
message.

� A copy of each message you send is 
normally stored in your Sent Items folder.

In this chapter, you’ll learn how to:

� Receive email messages in your Inbox.

� Read email messages and open or save
file attachments.
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� Use Instant Messaging

� Send email messages

� Send fax messages

� Organize your messages with rules

� Block junk email

✔ Tips

� The instructions in this chapter assume
that you’ve already set up your email and
fax accounts or information services, as
explained in Chapter 1, “Setting Up
Outlook 2003,” and Appendix A,
“Configuring Outlook.”

� The instructions also assume that you’ve
opened your Inbox or another mail-item
folder. (Otherwise, you won’t find some
of the commands mentioned.)

� The different ways to open folders are
explained in “Opening an Outlook folder”
in Chapter 2, “Getting Started Using
Outlook.”. Keep in mind that with the 
initial Outlook setup, the icons for the
Inbox , Drafts, Outbox, and Sent Items
folders are in the Folder List.
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Receiving Email
Messages
You can have Outlook automatically receive
your email messages from one or more
accounts at specified intervals, or you can
manually receive them at any time. If you
don’t set up automatic receiving, then you’ll
have to receive manually.

The procedure for setting up automatic 
receiving depends upon whether an email
account uses a full-time Internet connection
or a dial-up connection. A full-time connec-
tion is one that provides access to the Internet
at all times, usually through a company 
local area network (LAN) connected to your
computer. A dial-up connection uses a
modem in your computer and is typically
made only when you are actually exchanging
email or accessing an Internet site.

Outlook uses send/receive groups to logically
manage mail accounts. Send/receive groups
consist of one or more email accounts in any
combination (Figure 6.1). This section
explains how to use send/receive groups to
process messages. See Chapter 12, “Using
Advanced Features,” to learn how to create,
change, and manage send/receive groups.

✔ Tips

� The different types of connections are
described in the section “To add a Mail
Account with the Internet Connection
Wizard” in Appendix A.

� When Outlook receives email messages,
it might also transmit outgoing email
messages from your Outbox, as described
later in the chapter.
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Figure 6.1 Send/receive groups control how and when
messages are sent.
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To receive email messages automati-
cally for all accounts:

1. Choose Tools > Options and click the
Mail Setup tab in the Options dialog box.

2. Check the Send/Receive button to 
display the Send/Receive dialog box.

3. In the Send/Receive Groups dialog box,
highlight the Group Name you want to
configure. Check the box Schedule an
Automatic Send/Receive Every “number”
Minutes. Enter the desired interval in
minutes at which you want Outlook 
to automatically receive your email 
messages. Then, click Close.

4. If one or more of your email accounts
uses a dial-up connection, check the
Automatically Dial During a Background
Send/Receive option (Figure 6.2) in the
Mail Setup tab. (If you don’t check this
option, a dial-up account will be skipped
when Outlook automatically receives
email.)

5. Click the OK button.

Outlook will then begin receiving your
email messages at the interval you speci-
fied (Figure 6.3), automatically dialing
your modem for any account that uses
dial-up access. It will place any messages
you receive in your Inbox folder.
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the Options dialog box to have Outlook automatically
receive your email messages (via a full-time or dial-
up account).

Figure 6.3 The dialog box that Outlook displays when
it’s receiving and sending email.
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✔ Tips

� Outlook will automatically receive email
only from accounts that have the Include
This Account When Receiving Mail or
Synchronizing option checked. To access
this option, choose Tools > Options, click
the Mail Setup tab and click Send/Receive.
In the Send/Receive Groups dialog box,
select the group name and check the box
Include This Group in Send/Receive (F9).
Then click Close (Figure 6.4). (This
option is enabled by default.)

� If you do not configure an email account
to store your password, Outlook will
prompt for the password each time it
attempts an automatic send/receive. 
To fully automate the process, direct
Outlook to save your password for the
account when prompted.

� If you are working offline, Outlook will
not automatically receive email from an
account with full-time Internet access. It
will, however, continue to automatically
dial up and receive email from an
account with dial-up access. To switch
between working online and working
offline, choose File > Work Offline. When
you’re working offline, an Offline icon
appears at the right end of the status bar
and the right end of the System Tray
(Figure 6.5).

� If you’re working offline and manually
receive email messages (as described
next), Outlook switches you back to
working online temporarily for the
Send/Receive process, and then switches
back to working offline.

� You can also open the Send/Receive
Groups dialog box by choosing Tools >
Send/Receive > Send/Receive Settings >
Define Send/Receive Groups. You can also
press Ctrl+Alt+S to open the dialog box.
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Figure 6.4 The Send/Receive Groups dialog box.

Figure 6.5 The Offline icon on
the Status bar indicating that
you’re working online or offline.
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To receive email messages manually:

� To receive email from all your enabled
email accounts, click the Send/Receive
button on the Standard toolbar, or
choose Tools > Send/Receive >
Send/Receive All, or press F9.

or

To receive email from a specific account
(whether or not it’s enabled), choose
Tools > Send/Receive and then choose
the name of the Send/Receive group
from the submenu (Figure 6.6).

Outlook will then connect with the email
account or accounts, and it will place any
messages you receive in your Inbox folder.
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Figure 6.6 Receiving messages from just the
tailspintoys.com account.

Figure 6.7 Email messages listed in the Inbox.

A message you’ve replied to

A message
marked as High

Importance

A file attachment A message flagged for follow-up
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Reading Email Messages
Outlook will deliver your incoming email
messages from all email accounts to your
Inbox (Figure 6.7). You can read any email
message it contains either by using the
Reading pane or by opening the message 
in a Message form.

To read an email message:

1. Open the Inbox folder and click the
email message to select it.

2. If the Reading pane isn’t currently dis-
played, click the Reading Pane button on
the Advanced toolbar or choose View >
Reading Pane and select either Right or
Bottom depending on your preference.
You can then view the selected message
in this pane, without having to open it
(Figure 6. 8).

or

Double-click the message, or use one of
the other methods for opening an item
described in “To open an item” in
Chapter 3. The message will be displayed
in a Message form (Figure 6.9).
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Figure 6.8 Reading a message in the Reading pane.

The selected message The Reading pane

Figure 6.9 Reading a message in the Message form.

Message header
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✔ Tips

� In the Outlook window, an unread 
message is marked with bold formatting
(Figure 6.10). You can change the 
marking of a message by selecting it and
choosing Edit > Mark As Read or Edit >
Mark As Unread, or you can choose Edit
> Mark All As Read to remove the bold
marking from all messages in the folder.

� If you’ve chosen Word as your email 
editor, a message will be opened in Word
rather than in the Outlook Message form
(unless the message is in HTML format).
See “Email editors and formats,” later in
the chapter.

� If you want to flag a message for special
attention, open the message and click the
Flag For Follow Up button on the form’s
toolbar. Then define the flag in the Flag
For Follow Up dialog box (Figure 6.11).

� You can hide or show the message head-
er in the Message form (Figure 6.12) by
choosing View > Message Header. When
you hide the header, only the From and
Sent fields are shown.

� You can set other options for a message 
by opening the message in a form and
choosing View > Options to open the
Message Options dialog box (Figure 6.13).
This dialog box also lets you view the 
message’s Internet headers, which show
technical information on the sending and
routing of the message. Often, you can
determine the true sender of a message by
viewing the header; for example, determin-
ing if a message is from someone you
know or from a spammer (someone who
sends unsolicited junk mail).
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Figure 6.11 The Flag For Follow Up dialog box.

Figure 6.12 The header removed from the message form.

Figure 6.13 The Message Options dialog box for an
incoming message in the Inbox.

Figure 6.10 Unread messages appear in bold.
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To open a file attachment included in
an email message:

1. View the message in the Reading pane or
open it in a form, and double-click the
icon for the file attachment (Figure 6.14).

or

In the Inbox, right-click on the message,
choose View Attachments, and choose
the name of the attachment from the
submenu (Figure 6.15).

2. If Outlook displays the Opening Mail
Attachment dialog box (Figure 6.16),
select Open and click the OK button.

The file attachment will then be opened in the
appropriate program. For example, if you have
Microsoft Word installed, a file attachment
with the .doc extension will be opened in Word.

✔ Tips

� Don’t open a file attachment in a message
from an unknown source! Certain types 
of attachments can contain viruses, and
opening an attachment might allow a
virus to harm your computer.

� Outlook blocks certain types of attach-
ments, preventing you from opening
them. Outlook refers to these as Level 1
Attachments. You can find a list of these
attachment types by opening Help and
opening the following Help document
from the Table of Contents: Security and
Privacy\Security\Attachment file types
blocked by Outlook. If you need access to
a particular blocked attachment, export
the message to Outlook Express and read
it there, or forward it to a Web-based
email account such as Hotmail, where you
will be able to download the attachment.

continues on next page

127

Using the Inbox to Manage Messages
R

eadin
g

 Em
ail M

essag
es

Figure 6.14 Double-clicking a file attachment icon to
open the file.

Figure 6.15 Opening a file attachment by
using the drop-down menu.

Right-click here to open the menu

Figure 6.16 Choosing to open a file attachment in
the Opening Mail Attachment dialog box.
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� Exchange Server supports Level 2 attach-
ments, which Outlook does not allow you
to open directly, but which you can save
to disk from Outlook in order to open. 
An Exchange Server administrator must
configure Level 2 attachments on the
Exchange Server—you cannot control
these attachment types from Outlook. If
you remove attachment types from the
Level 1 list (see previous tips), Outlook
treats them as Level 2 attachments.

To save a file attachment in a disk file:

1. In the Outlook window, select the mes-
sage that has the attachment you want
to save.

2. Choose File > Save Attachments, and
then from the submenu choose the name
of the individual attachment you want to
save (Figure 6.17), or choose All
Attachments to save all in one step.

3. In the Save Attachment dialog box
(Figure 6.18), select the disk location
where you want to save the file.

If you wish, you can change the name of
the file by typing a new name in the File
Name text box.

4. Click the Save button.
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Figure 6.17 Saving the Chapter 2.doc file
attachment.

Figure 6.18 Selecting a disk location for a file
attachment in the Save Attachment dialog box.
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✔ Tips

� If a message has more than one file
attachment, you can save several attach-
ments at once by choosing File > Save
Attachments > All Attachments in step 2
and then selecting the specific attach-
ments you want to save in the Save All
Attachments dialog box (Figure 6.19).

� If a message is open in a form, you can
save one or more attachments by choos-
ing File > Save Attachments.

� If a message is displayed in the Reading
pane or opened in a form, you can save a
single file attachment by right-clicking
the attachment’s icon and choosing Save
As from the pop-up menu (Figure 6.20).
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Figure 6.19 The Save All Attachments
dialog box.

Figure 6.20 Saving an attachment from a pop-up menu.

Right-click the attachment
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Sending Email Messages
Sending email normally consists of the 
following two main steps:

1. Create the email message. You create an
email message in the Message form. You
can either create a new message or reply to
or forward a message that you’ve received.

When you click the Send button in the
form, the message is initially stored in
your Outbox folder. In the following two
cases, however, a message is stored in
your Outbox for only a few seconds,
making it appear as if the message never
reached your Outbox:
� If the Send Immediately When

Connected option is checked, and 
if a message is sent via a full-time con-
nection or a dial-up connection that’s
already connected, the message will be
sent immediately. You access this option
by choosing Tools > Options, and click-
ing the Mail Setup tab (Figure 6.21).

� With an Exchange Server account
working in online mode, messages are
delivered immediately to the server,
remaining in the Outbox only briefly.

2. Transmit your email messages from the
Outbox to their recipients.

Outlook makes a copy of each transmitted
message in your Sent Items folder, provided
that the Save Copies of Messages in Sent
Items Folder option is checked. You access
this option by choosing Tools > Options and
clicking the E-mail Options button on the
Preferences tab (Figure 6.22).

The instructions for completing these two
steps are given in the following sections.
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Check this option

Figure 6.21 Having Outlook immediately transmit
messages as soon as you click the Send button in the
Message form.

Figure 6.22 Having Outlook save a copy of each
transmitted message in your Sent Items folder.

Check this option
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To create a new email message:

1. Open a mail-item folder such as Inbox
and click the New button on the
Standard toolbar, or choose Actions >
New > Mail Message, or press Ctrl+N.

or

Press Ctrl+Shift+M. (Any folder can be open.)

Outlook will open an empty Message
form (Figure 6.23).

2. Complete the Message form and send
the message, as explained in “To com-
plete the Message form,” later in the
chapter.

To reply to or forward an email message:

1. Open the folder containing the incoming
message you want to reply to, or forward
and select the message.

or

Open the incoming message in the
Message form.

2. Click one of the following buttons on the
Standard toolbar in the Outlook window
or in the form:
� Reply. The new message will be

addressed to the sender of the incoming
message, and its subject will contain the
subject from the incoming message,
prefaced with RE: (Figure 6.24).

� Reply to All. The new message will be
addressed to the sender of the incoming
message, and copies of the message will
be sent to everyone who originally
received a copy of the incoming message
(that is, their addresses will be inserted
in the Cc field, which you’ll learn about
later). The new message’s subject will
contain the subject from the incoming
message, prefaced with RE:.

continues on next page
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Figure 6.23 A blank Message form for creating a new
outgoing email message.

Figure 6.24 The Message form that is opened when
you reply to an incoming email message.
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� Forward. The new message’s subject
will contain the subject from the
incoming message, prefaced with FW:
(Figure 6.25).
Whichever button you click, the new
message body (the large text box) will
contain the header and text from the
incoming message.

3. Complete the Message form and send
the message, as explained in “To com-
plete the Message form,” below. If you’re
replying to a message, type your reply
above the original text. If you’re forward-
ing a message, you can type a comment
or explanation, if you wish, above the
original text.

✔ Tip

� You can modify the way Outlook formats
the original text in a reply or in a forwarded
message by choosing Tools > Options,
clicking the E-mail Options button on the
Preferences tab, and selecting options in
the On Replies and Forwards area of the 
E-mail Options dialog box (Figure 6.26).

To complete the Message form:

1. Enter the message recipient or recipients
in the To text box. For details on how to
do this, see “To address a message” later
in the chapter.

Figures 6.23 through 6.25 show several
Message forms, before new information
has been entered.

2. If you want to send a copy of the mes-
sage to one or more other people, enter
them in the Cc text box. For details 
on how to do this, see “To address a 
message” later in the chapter.
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Figure 6.25 The Message form that is opened when
you forward an incoming email message.

Figure 6.26 Modifying the way Outlook formats the
original text in replies and forwarded messages.

Select options here to modify the way
Outlook formats the original text it
inserts in replies or forwarded messages
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3. Type a message subject in the Subject
text box. The recipient will see this text
in his or her email program before open-
ing the message.

4. Type the body of the message in the large
text box. See the section “Editing Items”
in Chapter 3 for information on entering,
editing, and formatting the text.

5. If you want to attach a file to the mes-
sage, click the Insert File button on the
form’s Standard toolbar, or choose Insert
> File. Then, in the Insert File dialog box,
select the file and click the Insert button
(Figure 6.27).

6. To select options for the message, click
the Options button on the Standard tool-
bar, or choose View > Options. Then
select the desired options in the Message
Options dialog box (Figure 6.28) and
click the Close button.

Figure 6.29 shows a completed 
Message form.

continues on next page
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Figure 6.27 Inserting a file into an email message.

Figure 6.28 Selecting message options.

Figure 6.29 A completed message, ready to send.
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7. Click the Send button on the form’s
Standard toolbar.

At this point, Outlook will normally
place the message in your Outbox, and
you’ll need to transmit it to the recipient,
as explained later in the chapter. (See the
exceptions that were discussed at the
beginning of “Sending Email Messages,”
earlier in the chapter.)

✔ Tips

� If you have more than one email account,
you can specify the account that will be
used to send the message by clicking the
Accounts button adjacent to the Send
button on the form’s Standard toolbar and
choosing the name of the account from
the drop-down menu (Figure 6.30). (If
you just click the Send button, the mes-
sage will be sent using your default email
account.) This applies to new messages 
as well as replies and forwards.

� The header for a message in your Outbox
that’s ready to transmit is formatted in
italics (Figure 6.31). If you reopen the
message before it’s transmitted, be sure 
to click the Send button again. Otherwise,
the message won’t be transmitted (as
indicated by its non-italic formatting).

� The forms and dialog boxes shown in this
section are those displayed when you’re
using Word as your email editor. They are
somewhat different if you use Outlook
email editor and the Microsoft Outlook
Rich Text format or select another email
format. See “To change your email editor
or format,” later in the chapter.
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Figure 6.30 Choosing a
specific account for sending
a message.

Select an account

Figure 6.31 A message in the Outbox that’s ready to
transmit.
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To address a message:

� In the Message form, type the recipient’s
exact Internet email address directly in
the To or Cc text box. If you want to
enter several addresses in a single text
box, separate them with semicolons
(Figure 6.32).
or

If the recipient’s email address is in your
Contacts folder (or if you want to search
for it using an Internet directory service),
type part or all of the person’s name as it
appears in Contacts in the To or Cc text
box. When you exit the field, Outlook
automatically looks for the name in
Contacts. Then:
� If Outlook finds a unique match, it

completes the name (if necessary)
and underlines it with a solid black
line to indicate that the name has
been verified (Figure 6.33). Outlook
will use the email address (if any)
associated with the contact to address
your message.

� If Outlook finds more than one con-
tact matching the name you typed, it
underlines the name with a wavy red
line. Right-click the name and choose
the person you want from the pop-up
menu (Figures 6.34 and 6.35).

� If Outlook finds more than one contact
matching the name you typed, but you
previously typed the same name and
chose a name from the pop-up menu, 
it displays your previous choice and
underlines it with a dashed green line.
You can right-click the name and
choose another name if you want.

� If Outlook doesn’t find a match, it
leaves the name as is, and you’ll have
to type another name or use one of
the other addressing methods.

continues on next page
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Figure 6.32 Two email addresses typed directly in the
To text box.

Figure 6.33 After I typed Fred in the To text box,
Outlook found a unique matching name in my Contacts
folder. It then completed and underlined the name.

Figure 6.34 After I typed james in the To text box,
Outlook found two matching contacts and underlined
the name with a red wavy line. I right-clicked the
name and chose the recipient I wanted, James Cooper,
from the pop-up menu.

Figure 6.35 The result of choosing the name from the
pop-up menu shown in Figure 6.34.
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or

Click the To or Cc button in the message
header, or click the Address Book button
on the form’s Standard toolbar, or press
Ctrl+Shift+B. Outlook will open the
Select Names dialog box (Figure 6.36),
which lets you transfer names to the To,
Cc, and Bcc message fields from your
Contacts folder or from an Internet
directory service. Outlook will use the
email address associated with each name
you transfer. You work with this dialog
box as follows:
� Select a name in the list of contacts

and then click the To, Cc, or Bcc button
to copy the name to the To, Cc, or Bcc
field in your message.

� To quickly locate a name in a long list
of contacts, type the start of the name
in the Type Name or Select from List
text box at the top of the dialog box.

� If you have more than one contact-
item folder, you can view the items in
a particular one by selecting it in the
list box.

� To look up an email address using an
Internet directory service, select the
directory service in the Show Names
From The list box. Click the Advanced
button and select Find from the menu.
In the Find dialog box (Figure 6.37),
type the person’s name in the Display
Name text box, and click the OK
button. If matches are found, they are
displayed at the bottom of the dialog
box, and you can select the name you
want and click the To, Cc, or Bcc button
to copy the name and address to the
corresponding field in your message.
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Figure 6.36 The Select Names dialog box.

Select an alternative contact-item
folder or address list here

Figure 6.37 The Find dialog box.
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✔ Tips

� The Find box in directory services
(Figure 6.37) allows searching with more
fields than just a name. Use the Contains
and Begins With options to specify how
the information you enter is matched by
Outlook against the LDAP server.

� If you enter an address in the Bcc message
field, a copy of the message will be sent to
that address, but other message recipients
won’t see the address. (An address that’s
entered in the Cc field is generally
revealed to all message recipients.) To 
display a text box for the Bcc field with
Outlook as your email editor (Figure
6.38), choose View > Bcc Field. To display
the Bcc field with Word as your email 
editor (Figure 6.39), choose the down
arrow on the right of the Options button
and choose Bcc from the menu.

� To have Outlook automatically check
names in the To, Cc, and Bcc fields, the
Automatic Name Checking option must
be checked. You access this option by
choosing Tools > Options, clicking the 
E-mail Options button on the Preferences
tab, and then clicking the Advanced 
E-mail Options button (Figure 6.40).

� If automatic name checking is turned off,
you can check names manually by click-
ing the Check Names button on the
form’s Standard toolbar.

� In the main Outlook window, you can
open the Address Book dialog box
(Figure 6.41) by choosing Tools >
Address Book or pressing Ctrl+Shift+B.
Like the Select Names dialog box, it lets
you access the items in your Contacts
folder or search for people using any of
your address lists

continues on next page
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Figure 6.38 Click to show the
Bcc field.

Figure 6.39 Show the Bcc field
for only the current message.

Figure 6.40 Turning on automatic
name checking.

Check this option

Figure 6.41 The Address Book dialog box.

Click to
search for a
person using
an Internet
directory
service or
other
address list

Type a name to locate in the address book
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� Rather than selecting an individual name
from your Contacts folder, you can select
a distribution list, which sends the mes-
sage to an entire group of people. For
information on defining distribution
lists, see “Creating Contact Items” in
Chapter 8, “Using the Contacts Folder.”

� If you have more than one email infor-
mation service, the particular service
that will be used to transmit the message
depends upon which account is set as
the default account (Figure 6.42). To
change the default account, highlight the
desired account and select Set as Default
(Figure 6.43). That account is then 
displayed at the top of the order list.

or

Choose Move Up or Move Down to set
the order of processing for the accounts.
The account at the top automatically
becomes the Default account.

� To send a message from a specific service
account, click on the Accounts button
and choose the account desired (Figure
6.44). The email item will then be sent
from that account.

� Rather than selecting an individual
address from your Contacts address list,
you can select a distribution list, which
sends the message to an entire group of
people. For information on defining dis-
tribution lists in the Contacts folder, see
“Creating Contact Items” in Chapter 8.
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Figure 6.42 The top account sends outgoing
messages by default.

Figure 6.43 Setting a different default mail account.

Figure 6.44 Selecting the
outgoing account while
composing the message.
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Email Editors 
and Formats
You can use either of the following two editors
to read or send email messages:

� The built-in Outlook editor, which is
used in the standard Message form. The
Outlook editor is fast and probably has
all the features you need (Figure 6.45).

� The figures presented so far in this chap-
ter have shown the Word editor and the
advanced Message form. Although it’s
slower starting, it provides many sophisti-
cated features not available in the Outlook
editor—for example, alternative docu-
ment views; formatting styles; automatic
insertion, correction, and formatting of
text; and checking of spelling as you type.

Whichever editor you employ, you can use
any of the following basic formats for the new
email messages you create:

� Plain text doesn’t let you format text or
add graphics, but it can be read by virtually
any recipient. If you use this format, the 
formatting and graphics commands in the
Message form are disabled. Deceptively, in
Word you can use the formatting or graph-
ics commands, but formatting and graphics
are removed when you save or send the
message.

� Rich Text lets you format text—change
fonts, italicize, indent paragraphs, and so
on—and insert graphics. Many recipients,
however, won’t be able to view the format-
ting. With this format, you can use the 
formatting commands described in the
section “Formatting Text” in Chapter 3.

continues on next page
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Figure 6.45 Using the Outlook editor to compose a
message.
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� HTML (hypertext markup language, 
the format used for Web pages), lets you
format text, insert pictures, assign styles
to text (such as Heading 1 or Bulleted
List), apply a background picture or color
to the message, insert horizontal dividing
lines, and get a head start in creating
attractive messages by using predesigned
stationery. Many recipients, however,
won’t be able to view these HTML 
features. Figure 6.46 shows some of 
the additional commands available in the
Message form with the HTML format.

✔ Tips

� When you reply to or forward an email
message, Outlook matches the format of
the incoming message.

� If a recipient’s email service or program
doesn’t transmit or display Rich Text or
HTML, a plain text version of the message
will generally be displayed. But you can
avoid wasted effort by not sending format-
ted or graphical messages to such users.
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Figure 6.46 Commands available in the Message form only when you
use the HTML format. Not shown are the Insert menu commands for
inserting a horizontal line, a picture, or a hyperlink. 

Background picture

Add background graphics
to the message…

…or a background color
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To change your email editor or format:

1. Choose Tools > Options and open the
Mail Format tab in the Options dialog
box (Figure 6.47).

2. Select options as desired:
� Choose the email format you wish to

use in the Compose in This Message
Format list box.

� If you want to use Word as your email
editor, check Use Microsoft Word to
Edit E-Mail Messages. In this case,
none of the options described in the
remainder of this list will be available.
You’ll have to select the desired
options within Word itself.

� To select the default fonts used in your
messages, click the Fonts button and
select options in the Fonts dialog box.

� If you selected the HTML format, you
can choose default stationery to be
used for your new messages in the
Use This Stationery by Default list
box. Or you can click the Stationery
Picker button to preview each type 
of stationery in the Stationery Picker
dialog box (Figure 6.48) and select
the one you want. Using stationery to
create a message adds a background
picture and initial text to give you a
head start in creating an attractive
message for a particular purpose
(such as a party invitation, formal
announcement, or holiday card).

continues on next page
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Figure 6.47 The Mail Format tab of the Options dialog box.

Figure 6.48 The Stationery picker dialog box.
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� You can have Outlook automatically
insert a signature at the end of the
email messages you create for each
account. Select the account desired
from the Select the Signatures to Use
with the Following Account list box
(Figure 6.49). Choose the signature
from the Signature for New Messages
and/or Signature for Replies and
Forwards list box. A signature is a
block of text that usually contains
your name, profession, address, Web
page, or other information. If you
haven’t yet created a signature, you’ll
need to click the Signatures button
and then click the New button in the
Create Signature dialog box (Figure
6.50) to compose a signature.

3. Click the OK button.

✔ Tips

� You can create a new message using any
email format, overriding the default, by
choosing Actions > New Mail Message
Using and then choosing a format on the
submenu (Figure 6.51).

� If you’re using the Outlook editor by
default, you can create a single message
in Word—using the current default email
format—by choosing Actions > New
Mail Message Using > Microsoft Word
(Format), where Format is the name of
the current default email format (Plain
Text, Rich Text, or HTML).

� If the recipient’s email program does not
support or accept HTML messages, the
background does not appear in the mes-
sage but (depending on the program) will
be attached to the message as a file.
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Figure 6.49 Selecting an account to assign
a signature.

Figure 6.50 The Create Signature dialog
box lets you view, edit, or create a signature.

Figure 6.51 Creating a new email message
with a specific format, overriding the
default format.

HTML without stationery Rich text

HTML with default stationeryPlain text
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To transmit messages from your
Outbox:

� To transmit all messages in your Outbox,
without receiving email, choose Tools >
Send/Receive > Send All.

� To transmit all messages in your Outbox
and to receive email from all enabled
accounts or email information services,
click the Send/Receive button on the
Standard toolbar, or choose Tools >
Send/Receive > Send/Receive All, or
press F9. (For instructions on enabling
specific accounts or information services
for receiving email, see the earlier section
“To receive email messages manually.”

� To transmit only messages that are to be
sent using a particular account or informa-
tion service and to receive messages from
that account or information service only,
choose Tools > Send/Receive and then
choose the account or information service
name from the submenu (Figure 6.52).

Outlook will transmit each message
using the appropriate mail account or
information service.

✔ Tips

� If you want to resend a message—
perhaps as a friendly reminder if the
recipient hasn’t yet replied—open the
message (it will normally be stored in
your Sent Items folder) and in the form
choose Actions > Resend This Message.

� You can send a fax message using a fax
modem. To send an outgoing fax from
Outlook, you must add the Fax Transport
service to your profile (choose Tools > 
E-mail Accounts, click Add a New Email
Account, Next, Additional Server Types)
or use a third-party fax service. You can
also print a document to the Fax Printer,
which Windows adds automatically
when you add a fax modem. However,
faxing is not covered in this book.
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Figure 6.52 Sending and receiving messages using a
specific email account.
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Organizing Your
Messages with Rules
You can organize your email messages using
the general techniques presented in Chapters
3 and 4. For example, those chapters show
how you can create new folders for storing
messages and how you can copy or move
messages from one folder to another.

Chapter 3 (the section “Using the Organize
Page”) explained in general how to use the
Organize Page to organize your Outlook items.
In a mail-item folder, the Organize Page
(Figure 6.53) provides several unique features
for organizing and managing messages:

� You can have Outlook move a message 
to a specified folder. 

� You can have Outlook color-code mes-
sages from or to a particular person. The
messages will be displayed in your Inbox
using the color you specify.
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Figure 6.53 Displaying the Organize Page in the Inbox folder.
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✔ Tips

� When you’re done using the Organize
Page, you can remove it by clicking the
Close Organize button in the upper-right
corner of the page.

� The Rules Wizard provides much greater
flexibility for creating rules than the
Organize Page, but the Organize Page 
is generally easier for novices to use to
create rules. See the section, “Using the
Rules Wizard to have Outlook sort adult-
content email,” later in this chapter to
learn more about the Rules Wizard.

� To quickly create a rule from an existing
message, right-click the message and
choose Create Rule. Outlook displays a
Create Rule dialog box in which you
specify the conditions for the rule and
the action you want the rule to take.
This method provides a limited number
of conditions and actions, but is great 
for quickly creating rules to move or
notify you about messages that fit the
specified conditions.
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To move a message:

1. In a mail-item folder, select a message
you want Outlook to move.

2. Choose Tools > Organize to open the
Organize Page.

3. Click Using Folders to display the folder
options (Figure 6.54).

4. Select a message and click Move 
(Figure 6.55).

To have Outlook color-code messages
for a particular person:

1. In a mail-item folder, select a message
from or to the person whose messages
you want Outlook to color-code.

You must open a mail-item folder, but
selecting a message is optional, because
you can later type the name.

2. Choose Tools > Organize to open the
Organize Page.

3. Click Using Colors to display the color-
coding options (Figure 6.56).

4. Use the Color Messages fields to describe
the color-coding you want Outlook to
perform (Figure 6.56).

Figure 6.54 The folder options on the Organize Page.

Figure 6.55 Moving a message.

Select the destination folder Click Move

Figure 6.56 The color-coding options on the Organize Page.
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Blocking Junk Email
Outlook’s built-in junk email filter blocks
messages using two methods: the Junk 
E-Mail Lists and a new feature that deter-
mines whether an email is junk based on 
the message structure and other properties.
This new filter is enabled by default.

To view and modify junk email settings:

1. Choose Tools > Options, and click the
Junk E-mail button.

The Junk E-mail Options dialog box
appears.

2. Click the Options tab. Select the level 
of protection desired, or turn it off 
completely by choosing No Protection
(Figure 6.57).

3. Click the Safe Senders tab. Click the 
Add button and type the email address
or domain name of the senders whose
messages you do not want to be filtered
as junk email.

You can also remove a selection from the
Safe Senders list by selecting an entry
and clicking Remove (Figure 6.58).

4. Click the Safe Recipients tab. Click the
Add button and type the target email
address or domain for messages you do
not want to be filtered as junk email.

In other words, the Safe Recipients tab
lets you identify acceptable messages
based on the address or domain to which
they are sent. You can also remove a
selection from the Safe Recipients list 
by choosing Remove.

5. Click the Blocked Senders tab and click
Add to add individual addresses or
domains whose messages you want to
explicitly block.

6. Click OK to close the Junk E-Mail
Options dialog box.

Figure 6.57 The Junk E-mail Options dialog box.

Figure 6.58 Configuring the Trusted Senders list.
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✔ Tips

� Although advanced, the Junk E-Mail 
filter is not 100% effective. Periodically
check the messages that are filtered to
ensure that the filter is working properly.

� The Safe Senders list serves as a whitelist
that identifies messages that should not
be treated as junk, based on the address
or domain of the sender. Use this list to
allow incoming messages from known
senders or domains, regardless of the
message content. If you specify a domain,
Outlook accepts all messages from that
domain regardless of the sender.

� The Safe Recipients list serves as a
whitelist that identifies messages that
should not be treated as junk, based on
the address to which the message is sent
(or the domain of the address to which it
is sent). Use this list to allow incoming
messages that are not addressed specifi-
cally to you, such as messages sent to a
discussion list in which you participate.

� The Blocked Senders list is a blacklist
that explicitly identifies individual
senders or domains whose messages 
you want Outlook to block.

� You can import or export a standard text
file into the Safe Senders, Safe Recipients,
or Blocked Senders list to share the list
with other users or move it to another
computer. To export a list, click Export
to File in the Junk E-mail Options dialog
box, specify the file path and name, and
click Save. To import a list, click Import
from File in the Junk E-mail Options 
dialog box. You see the Import Blocked
Senders dialog box (Figure 6.59).
Browse to the text file location, select it,
and click Open. Outlook will import it
into the list (Figure 6.60).
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Figure 6.59 Importing addresses in the Blocked 
Senders list.

Figure 6.60 Configuring the Blocked Senders list.
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� When Outlook receives a message it
identifies as junk mail, it displays a 
warning message (Figure 6.61). Click
Open Junk E-mail folder to view the junk
email contents or Junk E-mail Options 
to view the filter configuration settings.
Click Close to close the dialog box with-
out taking any action.

Figure 6.61 Outlook warning about a junk message.
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